<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Jovanotti, il tour salta Genova: &quot;Non ci sono strutture adatte&quot; | Liguria Oggi</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.liguriaoggi.it/xmlrpc.php">
<meta property="og:image" content="http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720-300x225.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Articoli simili:&#8220;Oh, vita!&#8221; è il nuovo album di JovanottiPorto Antico Estate Spettacolo, oltre 60 eventi da&hellip;Musica &#8211; Esce oggi il primo album live di&hellip;Musica &#8211; Jac"/>
<meta property="og:url" content="http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/"/>
<meta property="og:site_name" content="Liguria Oggi"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png" />
<link rel="apple-touch-icon" href="http://www.liguriaoggi.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.liguriaoggi.it/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.liguriaoggi.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.liguriaoggi.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
	  
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[787,884] -->
<meta name="description"  content="La mancanza di spazi adeguati a ospitare eventi di grandi dimensioni ha fatto sì che Jovanotti non potrà esibirsi in concerto nel capoluogo ligure." />

<meta name="keywords"  content="genova,eventi,notizie nazionali,il tour di jovanotti salta genova,concerti a genova saltano per mancanza di spazi,polemica mancanza spazi" />

<link rel="canonical" href="http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/" />
<meta property="og:title" content="Jovanotti, il tour salta Genova: &quot;Non ci sono strutture adatte&quot; | Liguria Oggi" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/" />
<meta property="og:image" content="http://www.liguriaoggi.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:description" content="La mancanza di spazi adeguati a ospitare eventi di grandi dimensioni ha fatto sì che Jovanotti non potrà esibirsi in concerto nel capoluogo ligure." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Jovanotti, il tour salta Genova: &quot;Non ci sono strutture adatte&quot; | Liguria Oggi" />
<meta name="twitter:description" content="La mancanza di spazi adeguati a ospitare eventi di grandi dimensioni ha fatto sì che Jovanotti non potrà esibirsi in concerto nel capoluogo ligure." />
<meta name="twitter:image" content="http://www.liguriaoggi.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.liguriaoggi.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-57491264-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="http://www.liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="http://www.liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221; Feed dei commenti" href="http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='color-bg-tag-cloud-css'  href='http://www.liguriaoggi.it/wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.liguriaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://www.liguriaoggi.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.4' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.liguriaoggi.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.liguriaoggi.it/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.liguriaoggi.it/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.liguriaoggi.it/wp-content/themes/goodnews5/css/main.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.liguriaoggi.it/wp-content/themes/goodnews5/css/media.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.liguriaoggi.it/wp-content/themes/child-theme/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.liguriaoggi.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.liguriaoggi.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maltempo in Liguria, in arrivo un milione di euro per ripristinare i danni' href='http://www.liguriaoggi.it/2017/12/29/maltempo-in-liguria-in-arrivo-un-milione-di-euro-per-ripristinare-i-danni/' />
<link rel='next' title='Sanità Genova, la Regione firma nuova convenzione con l&#8217;Ospedale &#8220;Galliera&#8221;' href='http://www.liguriaoggi.it/2017/12/29/sanita-genova-la-regione-firma-nuova-convenzione-con-lospedale-galliera/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.liguriaoggi.it/?p=84865' />
<link rel="alternate" type="application/json+oembed" href="http://www.liguriaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liguriaoggi.it%2F2017%2F12%2F29%2Fjovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liguriaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liguriaoggi.it%2F2017%2F12%2F29%2Fjovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.liguriaoggi.it/?wordfence_lh=1&hid=5989A07385A1E82D5F6FFEFDCB9AB6CC');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.liguriaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">body{text-align:left;color:#000000;}body, body.layout-boxed{background-repeat:no-repeat;background-attachment:fixed;background-position:center top;background-image:url('http://www.liguriaoggi.it/wp-content/uploads/2016/03/Genova_Porto.jpg');}a{color:#1e73be;}a:hover{color:#8224e3;}a:active{color:#dd9933;}.header{background-attachment:fixed;background-position:center center;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
/* Category background */
                        /**.show-more-ajax:before {content: "Mostra altri";}**/
.single-related-posts li {margin-right: 19px;}

.copyrights-area {
    background: #373c43;
    height: 90px;
    line-height: 20px;
    overflow: hidden;
}                    </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-84865 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed2 fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor use_bg_as_ad ticker_has_live_time one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43642" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_728x90 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131575;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-topmenu" class="top-nav mom_visibility_desktop"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.liguriaoggi.it">Home</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="http://www.liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-1531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="http://www.liguriaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.liguriaoggi.it/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-2384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="http://www.liguriaoggi.it/mappa-sito/">Mappa Sito</a></li>
<li id="menu-item-23115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23115"><a target="_blank" href="https://nibirumail.com/cookies/policy/?url=www.liguriaoggi.it/">Cookyes Policy</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.liguriaoggi.it/contatti/">Contatti</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-topmenu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.liguriaoggi.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="http://www.liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="http://www.liguriaoggi.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="http://www.liguriaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="http://www.liguriaoggi.it/segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2384"><a href="http://www.liguriaoggi.it/mappa-sito/">Mappa Sito</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23115"><a target="_blank" href="https://nibirumail.com/cookies/policy/?url=www.liguriaoggi.it/">Cookyes Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.liguriaoggi.it/contatti/">Contatti</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/liguriaoggi"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/liguriaoggi"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/0/111780779872381906078/posts" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.liguriaoggi.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.liguriaoggi.it">
		                                                    <img src="http://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png" alt="Liguria Oggi" width="400" height="147" />
                                                                                               <img class="mom_retina_logo" src="http://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png" width="400" height="147" alt="Liguria Oggi" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42470" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_728x90 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131575;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-categorie" class="main-menu mom_visibility_desktop"><li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu ">
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/cronaca-genova/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/economia-genova/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/politica/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/eventi/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/sport/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu ">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/cronaca-savona/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/economia-savona/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/politica-savona/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/eventi-savona/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/sport-savona/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu ">
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/cronaca-la-spezia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/economia-la-spezia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/politica-la-spezia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/eventi-la-spezia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/sport-la-spezia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu ">
	<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/cronaca-imperia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/economia-imperia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/politica-imperia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/eventi-imperia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/sport-imperia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu ">
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/cronaca-italia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/economia-italia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/politica-italia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/consumatori/"><i class="momizat-icon-cart3"></i>Consumatori</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/eventi-italia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/sport-italia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu ">
	<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/cronaca/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/economia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/salute/"><i class="fa-icon-stethoscope"></i>Salute</a></li>
	<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/gossip-mondo/"><i class="fa-icon-comments"></i>Gossip</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/musica/"><i class="fa-icon-music"></i>Musica</a></li>
	<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/ambiente/"><i class="momizat-icon-earth"></i>Ambiente</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/notizie-curiose-mondo/"><i class="momizat-icon-smiley2"></i>Notizie Curiose</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/scienza/"><i class="fa-icon-beaker"></i>Scienza</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/tecnologia/"><i class="fa-icon-laptop"></i>Tecnologia</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/viaggi/"><i class="momizat-icon-airplane"></i>Viaggi</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/video-mondo/"><i class="momizat-icon-film"></i>Video</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu ">
	<li id="menu-item-19622" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li id="menu-item-19623" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li id="menu-item-19624" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li id="menu-item-20765" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li id="menu-item-19625" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li id="menu-item-19626" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li id="menu-item-19627" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li id="menu-item-19629" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li id="menu-item-20439" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li id="menu-item-19630" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li id="menu-item-19631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li id="menu-item-19632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li id="menu-item-19785" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-20763" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/meteo-liguria/">Meteo Liguria</a></li>
<li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/ultime-notizie/">Ultime Notizie</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-categorie-1" class="device-menu mom_visibility_device"><li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu ">
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/cronaca-genova/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/economia-genova/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/politica/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/eventi/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/sport/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu ">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/cronaca-savona/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/economia-savona/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/politica-savona/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/eventi-savona/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/savona/sport-savona/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu ">
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/cronaca-la-spezia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/economia-la-spezia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/politica-la-spezia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/eventi-la-spezia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/la-spezia/sport-la-spezia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu ">
	<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/cronaca-imperia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/economia-imperia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/politica-imperia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/eventi-imperia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/imperia/sport-imperia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu ">
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/cronaca-italia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/economia-italia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/politica-italia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/consumatori/"><i class="momizat-icon-cart3"></i>Consumatori</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/eventi-italia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/italia/sport-italia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu ">
	<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/cronaca/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/economia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/salute/"><i class="fa-icon-stethoscope"></i>Salute</a></li>
	<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/gossip-mondo/"><i class="fa-icon-comments"></i>Gossip</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/musica/"><i class="fa-icon-music"></i>Musica</a></li>
	<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/ambiente/"><i class="momizat-icon-earth"></i>Ambiente</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/notizie-curiose-mondo/"><i class="momizat-icon-smiley2"></i>Notizie Curiose</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/scienza/"><i class="fa-icon-beaker"></i>Scienza</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/tecnologia/"><i class="fa-icon-laptop"></i>Tecnologia</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/viaggi/"><i class="momizat-icon-airplane"></i>Viaggi</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/mondo/video-mondo/"><i class="momizat-icon-film"></i>Video</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu ">
	<li id="menu-item-19622" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li id="menu-item-19623" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li id="menu-item-19624" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li id="menu-item-20765" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li id="menu-item-19625" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li id="menu-item-19626" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li id="menu-item-19627" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li id="menu-item-19629" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li id="menu-item-20439" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li id="menu-item-19630" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li id="menu-item-19631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li id="menu-item-19632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li id="menu-item-19785" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-20763" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/meteo-liguria/">Meteo Liguria</a></li>
<li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.liguriaoggi.it/ultime-notizie/">Ultime Notizie</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.liguriaoggi.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.liguriaoggi.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Ultima ora</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2017/12/29/sanita-genova-la-regione-firma-nuova-convenzione-con-lospedale-galliera/">Sanità Genova, la Regione firma nuova convenzione con l&#8217;Ospedale &#8220;Galliera&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/">Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2017/12/29/maltempo-in-liguria-in-arrivo-un-milione-di-euro-per-ripristinare-i-danni/">Maltempo in Liguria, in arrivo un milione di euro per ripristinare i danni</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2017/12/29/diritto-allo-studio-nuovi-stanziamenti-da-parte-della-regione-per-iscrizioni-e-libri-di-testo/">Diritto allo Studio, nuovi stanziamenti da parte della Regione per iscrizioni e libri di testo</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.liguriaoggi.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.liguriaoggi.it/genova/" title="Genova"><span itemprop="title">Genova</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.liguriaoggi.it/genova/eventi/" title="Eventi"><span itemprop="title">Eventi</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-84865 post type-post status-publish format-standard category-eventi category-genova category-notizie-liguria tag-concerti-a-genova-saltano-per-mancanza-di-spazi tag-eventi tag-genova-2 tag-il-tour-di-jovanotti-salta-genova tag-notizie-nazionali tag-polemica-mancanza-spazi"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="147">
    </div>
        <meta itemprop="name" content="Liguria Oggi">
  </div>
  <meta itemprop="datePublished" content="2017-12-29T12:47:23+00:00"/>
  <meta itemprop="dateModified" content="2017-12-29T12:47:23+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="http://www.liguriaoggi.it/author/collaboratore6/">Collaboratore6</a></span></span><span>il: <time datetime="2017-12-29T12:47:23+00:00" class="updated">29 dicembre  2017</time></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="mailto:?subject=Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;&body=Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221; http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <div id="attachment_67409" style="width: 310px" class="wp-caption alignleft"><a href="http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720.jpg" rel="lightbox[84865]"><img class="size-medium wp-image-67409" src="http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720-300x225.jpg" alt="" width="300" height="225" srcset="http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720-300x225.jpg 300w, http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720-45x35.jpg 45w, http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Il tour di Jovanotti salta Genova per mancanza di spazi</p></div>
<p>Genova &#8211; Il 2018 vedrà Lorenzo Jovanotti in giro per il paese a portare live il suo nuovo album &#8220;<span style="text-decoration: underline;"><a href="http://www.liguriaoggi.it/2017/10/31/oh-vita-e-il-nuovo-album-di-jovanotti/"><strong>Oh, Vita!</strong></a></span>&#8220;, e <strong>Genova è stata tagliata fuori</strong> dagli organizzatori per la <strong>mancanza di idonee strutture</strong>. L&#8217;intervista rilasciata dall&#8217;artista ha così acceso i riflettori su uno dei problemi che affligge la città, già portato alla ribalta dalla polemica sollevata da Luca Bizzarri e gli Ex-Otago riguardo alla mancanza di uno spazio idoneo a ospitare eventi di grandi dimensioni.</p>
<p>Il team di Duemilagrandieventi ha effettuato sopralluoghi all&#8217;RDS Stadium e alla Fiera del Mare per poter fornire informazioni al team di Lorenzo, ma <strong>mancano i requisiti richiesti</strong> dall&#8217;organizzazione: la parte dietro il palco richiesta dalla produzione è più alta di 12 metri, quindi non c&#8217;è modo di ovviare al problema.</p>
<p><strong>Paola Donati</strong>, uno dei membri della società organizzatrice di eventi, spiega in dettaglio la situazione sulle pagine del Secolo XIX: «<em>Quello della Fiumara è un palazzetto dello sport, con tutte le problematiche che questo comporta a livello di spazi, e ha costi di affitto molto alti, ha una capienza da 5 mila posti come l’Arena del Mare del Porto antico, per l’estate – </em>continua Donati<em> – a Sampierdarena, nonostante tutto, riusciamo a far passare alcuni dei tour italiani più importanti, ma la verità è che manca un club invernale per live medio-grandi, come il Fabrique di Milano, e un’area estiva da concerto internazionale in grado di ospitare oltre 10 mila persone</em>». Inoltre, lo Stadio L. Ferraris non consente l&#8217;ingresso ai camion a causa delle entrate basse, rendendo così impossibile allestire i palchi.</p>
<p>Il problema, però, sarebbe da leggere non solo nella mancanza di spazi, ma anche nell&#8217;interesse dimostrato dal pubblico genovese agli eventi organizzati: rispetto ad altre città, la <strong>risposta sarebbe meno incisiva</strong>, e questo non consentirebbe di muovere le amministrazioni per mettere in agenda la costruzione o il rinnovamento di idonee aree per l&#8217;allestimento di grandi palchi.</p>
<p>&nbsp;</p>
<div class="crp_related "><h3>Articoli simili:</h3><ul><li><a href="http://www.liguriaoggi.it/2017/10/31/oh-vita-e-il-nuovo-album-di-jovanotti/"    ><img src="http://www.liguriaoggi.it/wp-content/uploads/2017/10/Unknown-150x150.jpeg" alt="&#8220;Oh, vita!&#8221; è il nuovo album di Jovanotti" title="&#8220;Oh, vita!&#8221; è il nuovo album di Jovanotti" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">&#8220;Oh, vita!&#8221; è il nuovo album di Jovanotti</span></a></li><li><a href="http://www.liguriaoggi.it/2017/06/27/porto-antico-estate-spettacolo-oltre-60-eventi-da-giugno-ad-agosto/"    ><img src="http://www.liguriaoggi.it/wp-content/uploads/2017/06/Arena-2016-150x150.jpg" alt="Porto Antico Estate Spettacolo, oltre 60 eventi da giugno ad agosto" title="Porto Antico Estate Spettacolo, oltre 60 eventi da giugno ad agosto" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Porto Antico Estate Spettacolo, oltre 60 eventi da&hellip;</span></a></li><li><a href="http://www.liguriaoggi.it/2017/04/28/musica-esce-oggi-il-primo-album-live-di-francesco-renga/"    ><img src="http://www.liguriaoggi.it/wp-content/uploads/2017/04/16939515_10155112538408140_8312972892668661955_n-150x150.jpg" alt="Musica &#8211; Esce oggi il primo album live di Francesco Renga" title="Musica &#8211; Esce oggi il primo album live di Francesco Renga" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Musica &#8211; Esce oggi il primo album live di&hellip;</span></a></li><li><a href="http://www.liguriaoggi.it/2017/08/28/musica-jack-savoretti-presenta-la-special-edition-di-sleep-no-more/"    ><img src="http://www.liguriaoggi.it/wp-content/uploads/2017/02/Jack-Savoretti-150x150.jpg" alt="Musica &#8211; Jack Savoretti presenta la Special Edition di Sleep No More" title="Musica &#8211; Jack Savoretti presenta la Special Edition di Sleep No More" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Musica &#8211; Jack Savoretti presenta la Special&hellip;</span></a></li><li><a href="http://www.liguriaoggi.it/2017/10/26/cesare-cremonini-un-nuovo-album-a-novembre-e-nel-2018-il-primo-tour-negli-stadi/"    ><img src="http://www.liguriaoggi.it/wp-content/uploads/2017/10/cesare-cremonini-4-foto-giovanni-gastel-media-150x150.jpg" alt="Cesare Cremonini, un nuovo album a novembre e nel 2018 il primo tour negli stadi" title="Cesare Cremonini, un nuovo album a novembre e nel 2018 il primo tour negli stadi" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Cesare Cremonini, un nuovo album a novembre e nel&hellip;</span></a></li><li><a href="http://www.liguriaoggi.it/2015/12/21/musica-gianna-nannini-porta-il-rock-nei-teatri-si-adatteranno-alla-mia-musica/"    ><img src="http://www.liguriaoggi.it/wp-content/uploads/2015/04/gianna-nannini.jpg" alt="Musica &#8211; Gianna Nannini porta il rock nei teatri: &#8220;Si adatteranno alla mia musica&#8221;" title="Musica &#8211; Gianna Nannini porta il rock nei teatri: &#8220;Si adatteranno alla mia musica&#8221;" width="150" height="150" class="crp_thumb crp_correctfirst" /><span class="crp_title">Musica &#8211; Gianna Nannini porta il rock nei&hellip;</span></a></li></ul><div class="crp_clear"></div></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://www.liguriaoggi.it/tag/concerti-a-genova-saltano-per-mancanza-di-spazi/" rel="tag">concerti a Genova saltano per mancanza di spazi</a><a href="http://www.liguriaoggi.it/tag/eventi/" rel="tag">eventi</a><a href="http://www.liguriaoggi.it/tag/genova-2/" rel="tag">genova</a><a href="http://www.liguriaoggi.it/tag/il-tour-di-jovanotti-salta-genova/" rel="tag">il tour di Jovanotti salta Genova</a><a href="http://www.liguriaoggi.it/tag/notizie-nazionali/" rel="tag">notizie nazionali</a><a href="http://www.liguriaoggi.it/tag/polemica-mancanza-spazi/" rel="tag">polemica mancanza spazi</a>        </div> <!-- post tags -->
    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="84865">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;&url=http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/&title=Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;&source=http%3A%2F%2Fwww.liguriaoggi.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://www.liguriaoggi.it/wp-content/uploads/2017/07/spectator-1394393_960_720-300x225.jpg&amp;
url=http://www.liguriaoggi.it/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/&amp;
is_video=false&amp;description=Jovanotti, il tour salta Genova: &#8220;Non ci sono strutture adatte&#8221;"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.liguriaoggi.it/2017/12/29/maltempo-in-liguria-in-arrivo-un-milione-di-euro-per-ripristinare-i-danni/"><img src="http://www.liguriaoggi.it/wp-content/uploads/2014/12/regione-liguria0002-300x228.jpg" data-hidpi="http://www.liguriaoggi.it/wp-content/uploads/2014/12/regione-liguria0002-300x228.jpg" alt="Jovanotti, il tour salta Genova: "Non ci sono strutture adatte""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.liguriaoggi.it/2017/12/29/maltempo-in-liguria-in-arrivo-un-milione-di-euro-per-ripristinare-i-danni/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="http://www.liguriaoggi.it/2017/12/29/maltempo-in-liguria-in-arrivo-un-milione-di-euro-per-ripristinare-i-danni/">Maltempo in Liguria, in arrivo un milione di euro per ripristinare i danni</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.liguriaoggi.it/2017/12/29/sanita-genova-la-regione-firma-nuova-convenzione-con-lospedale-galliera/"><img src="http://www.liguriaoggi.it/wp-content/uploads/2017/04/ospedale_galliera.jpg" data-hidpi="http://www.liguriaoggi.it/wp-content/uploads/2017/04/ospedale_galliera.jpg" alt="Jovanotti, il tour salta Genova: "Non ci sono strutture adatte""></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.liguriaoggi.it/2017/12/29/sanita-genova-la-regione-firma-nuova-convenzione-con-lospedale-galliera/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a>
                            <h3><a href="http://www.liguriaoggi.it/2017/12/29/sanita-genova-la-regione-firma-nuova-convenzione-con-lospedale-galliera/">Sanità Genova, la Regione firma nuova convenzione con l&#8217;Ospedale &#8220;Galliera&#8221;</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/29/jovanotti-il-tour-salta-genova-non-ci-sono-strutture-adatte/#respond" style="display:none;">Cancella il commento</a></small></h3>			<form action="http://www.liguriaoggi.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commento..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (richiesto)" value="" size="30" />
<input id="email" name="email" type="text" placeholder="Email (richiesto)" value="" size="30" />
<input id="url" name="url" type="text" placeholder="Sito web" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Posta il commento" /> <input type='hidden' name='comment_post_ID' value='84865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1663a4e6c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8691" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_120x600 -->
<script type="text/javascript" src="http://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  liguriaoggi_it_120x600 -->
<div id="kadv_95074">
<script type="text/javascript">
     advtag.ShowAdNoiframe(131576,120,600,"kadv_95074" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8692" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_160x600 -->
<script type="text/javascript" src="http://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  liguriaoggi_it_160x600 -->
<div id="kadv_60321">
<script type="text/javascript">
     advtag.ShowAdNoiframe(131578,160,600,"kadv_60321" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="51319" style=" ">
		<div class="e3lan-code"><!-- ########### Ad Script for liguriaoggi.it_1scroll_300x250 ################# -->
<ins data-revive-zoneid="1001" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for liguriaoggi.it_1scroll_300x250 ################ -->
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><iframe style="width: 250px; height: 300px; border: 0; overflow: none;" src="http://www.centrometeoligure.com/widget/?comune=99&amp;colore_sfondo=f1f1f1&amp;colore_testo=2e4452&amp;sfondo_comune=223442&amp;testo_comune=ffffff" width="250" height="300" frameborder="0" scrolling="no">Widget LIMET non supportato &#8211; www.centrometeoligure.com</iframe><br />
<!-- LIMET - Vietata la rimozione dei commenti www.dpsonline.it - LIMET --><br />
<iframe width="100%" height="180" src="https://www.youtube.com/embed/videoseries?list=PLul1jQ9VIBWghluwosEaj2UjUp4H7Eti0" frameborder="0" allowfullscreen></iframe></p>
<!-- / WYSIWYG Widgets --></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="52499" style=" ">
		<div class="e3lan-code"><!-- ########### Ad Script for liguriaoggi.it_medium_300x250 ################# -->
<ins data-revive-zoneid="1002" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for liguriaoggi.it_medium_300x250 ################ --></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2017/12/28/capodanno-a-genova-a-palazzo-lomellino-si-brinda-al-2018-con-domenico-piola/' rel='external nofollow' class='url'>Capodanno a Genova - A Palazzo Lomellino si brinda al 2018 con Domenico Piola | Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2017/12/28/capodanno-a-genova-tutti-gli-appuntamenti-e-le-disposizioni-per-la-notte-di-san-silvestro/#comment-40413">Capodanno a Genova &#8211; Tutti gli appuntamenti e le disposizioni per la notte di San Silvestro</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2017/12/28/capodanno-a-genova-tutte-le-modifiche-alla-viabilita-per-il-31-dicembre/' rel='external nofollow' class='url'>Capodanno a Genova - Tutte le modifiche alla viabilità per il 31 dicembre | Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2017/12/28/capodanno-a-genova-tutti-gli-appuntamenti-e-le-disposizioni-per-la-notte-di-san-silvestro/#comment-40409">Capodanno a Genova &#8211; Tutti gli appuntamenti e le disposizioni per la notte di San Silvestro</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="http://www.liguriaoggi.it/2017/12/18/forte-ratti-invaso-dalle-moto-le-proteste-degli-amanti-del-trekking/#comment-40309">Forte Ratti invaso dalle moto, le proteste degli amanti del trekking</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2017/12/27/gossip-nicoletta-romanoff-presto-mamma-per-la-quarta-volta/' rel='external nofollow' class='url'>Gossip - Nicoletta Romanoff presto mamma per la quarta volta | Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2017/12/20/gossip-cecilia-rodriguez-sotto-lalbero-voglia-di-maternita/#comment-40301">Gossip &#8211; Cecilia Rodriguez, sotto l&#8217;albero voglia di maternità</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2017/12/27/rihanna-ucciso-il-cugino-in-una-sparatoria-alle-barbados-il-giorno-di-natale/' rel='external nofollow' class='url'>Rihanna, ucciso il cugino in una sparatoria alle Barbados il giorno di Natale | Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2016/07/15/musica-la-seconda-tappa-di-rihanna-a-milano-fa-arrabbiare-i-fan/#comment-40297">Musica &#8211; La seconda tappa di Rihanna a Milano fa arrabbiare i fan</a></li></ul></div><div class="widget widget_color_bg_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Tags</span></h3></div><div class="color-bg-tag-cloud"><div class="cbtcdefault"><div class="yahei" style="text-transform:none!important;"><a href="http://www.liguriaoggi.it/tag/118/" class="tag-cloud-link tag-link-845 tag-link-position-1" style="font-size: 13px;">118</a><a href="http://www.liguriaoggi.it/tag/2015/" class="tag-cloud-link tag-link-226 tag-link-position-2" style="font-size: 13px;">2015</a><a href="http://www.liguriaoggi.it/tag/carabinieri/" class="tag-cloud-link tag-link-359 tag-link-position-3" style="font-size: 13px;">carabinieri</a><a href="http://www.liguriaoggi.it/tag/cronaca-2/" class="tag-cloud-link tag-link-550 tag-link-position-4" style="font-size: 13px;">cronaca</a><a href="http://www.liguriaoggi.it/tag/cronaca-genova-2/" class="tag-cloud-link tag-link-409 tag-link-position-5" style="font-size: 13px;">cronaca genova</a><a href="http://www.liguriaoggi.it/tag/genova-2/" class="tag-cloud-link tag-link-240 tag-link-position-6" style="font-size: 13px;">genova</a><a href="http://www.liguriaoggi.it/tag/gossip/" class="tag-cloud-link tag-link-68 tag-link-position-7" style="font-size: 13px;">gossip</a><a href="http://www.liguriaoggi.it/tag/incidente/" class="tag-cloud-link tag-link-273 tag-link-position-8" style="font-size: 13px;">incidente</a><a href="http://www.liguriaoggi.it/tag/italia/" class="tag-cloud-link tag-link-1514 tag-link-position-9" style="font-size: 13px;">italia</a><a href="http://www.liguriaoggi.it/tag/liguria/" class="tag-cloud-link tag-link-222 tag-link-position-10" style="font-size: 13px;">liguria</a><a href="http://www.liguriaoggi.it/tag/mondo/" class="tag-cloud-link tag-link-9279 tag-link-position-11" style="font-size: 13px;">mondo</a><a href="http://www.liguriaoggi.it/tag/news/" class="tag-cloud-link tag-link-2080 tag-link-position-12" style="font-size: 13px;">news</a><a href="http://www.liguriaoggi.it/tag/notizie-genova/" class="tag-cloud-link tag-link-379 tag-link-position-13" style="font-size: 13px;">notizie genova</a><a href="http://www.liguriaoggi.it/tag/notizie-italia/" class="tag-cloud-link tag-link-642 tag-link-position-14" style="font-size: 13px;">notizie italia</a><a href="http://www.liguriaoggi.it/tag/notizie-liguria/" class="tag-cloud-link tag-link-365 tag-link-position-15" style="font-size: 13px;">notizie liguria</a><a href="http://www.liguriaoggi.it/tag/notizie-nazionali/" class="tag-cloud-link tag-link-25308 tag-link-position-16" style="font-size: 13px;">notizie nazionali</a><a href="http://www.liguriaoggi.it/tag/polizia/" class="tag-cloud-link tag-link-411 tag-link-position-17" style="font-size: 13px;">polizia</a><a href="http://www.liguriaoggi.it/tag/roma/" class="tag-cloud-link tag-link-1282 tag-link-position-18" style="font-size: 13px;">roma</a><a href="http://www.liguriaoggi.it/tag/savona-2/" class="tag-cloud-link tag-link-293 tag-link-position-19" style="font-size: 13px;">savona</a><a href="http://www.liguriaoggi.it/tag/vigili-del-fuoco/" class="tag-cloud-link tag-link-322 tag-link-position-20" style="font-size: 13px;">vigili del fuoco</a></div></div></div></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="78117" style=" ">
		<div class="e3lan-code"><div id="div-gpt-ad-1508922532051-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/liguriaoggi-300x250-intext', [300, 250], 'div-gpt-ad-1508922532051-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1508922532051-0');</script>
</div>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="78117" style=" ">
		<div class="e3lan-code"><div id="div-gpt-ad-1508922532051-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/liguriaoggi-300x250-intext', [300, 250], 'div-gpt-ad-1508922532051-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1508922532051-0');</script>
</div>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="20954" style=" ">
					<a href="http://www.adriano.casissa.it" target="_blank"><img src="http://www.liguriaoggi.it/wp-content/uploads/2015/03/adriano-casissa-banner-300x100.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Palazzo Ducale Genova" href="http://www.palazzoducale.genova.it/" target="_blank"><img class="aligncenter wp-image-2338 size-medium" src="http://www.liguriaoggi.it/wp-content/uploads/2015/01/PALAZZODUCALE-300x100-300x100.jpg" alt="Palazzo Ducale" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Unioncamere Liguria" href="http://www.lig.camcom.it/" target="_blank"><img class="aligncenter size-medium wp-image-2346" src="http://www.liguriaoggi.it/wp-content/uploads/2015/01/unioncamere-300x100.gif" alt="Unioncamere" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Rina" href="http://www.rina.org/it" target="_blank"><img class="aligncenter size-medium wp-image-2344" src="http://www.liguriaoggi.it/wp-content/uploads/2015/01/RINA-300x100-300x100.gif" alt="Rina" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><p style="text-align:center">Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova</br>Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998 - amministrazione@liguriaoggi.it</br>Crediti: <a target="_blank" href="http://www.pentapx.eu/">Serena Pagliosa</a> & <a target="_blank" href="http://www.adriano.casissa.it/">Adriano Casissa</a></p></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.liguriaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.liguriaoggi.it\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.liguriaoggi.it\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.liguriaoggi.it\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"4c5309039c","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.liguriaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":"http:\/\/www.liguriaoggi.it\/genova\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Page cache debug info:
Engine:             memcache
Cache key:          551b418e137c7d50e1bee71d34c5e22d
Creation Time:      1514565537.000s
Header info:
Set-Cookie:          wfvt_4007113534=5a466fa06f5bb; expires=Fri, 29-Dec-2017 17:08:56 GMT; Max-Age=1800; path=/; httponly
Content-Type:        text/html; charset=UTF-8
X-Pingback:          http://www.liguriaoggi.it/xmlrpc.php
Link:                <http://www.liguriaoggi.it/wp-json/>; rel="https://api.w.org/"
Link:                <http://www.liguriaoggi.it/?p=84865>; rel=shortlink
Link:                </wp-includes/js/wp-emoji-release.min.js?ver=4.8.4>; rel=preload; as=script
Link:                </wp-content/plugins/color-bg-tag-cloud/inc/color-bg-tag-cloud.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9>; rel=preload; as=style
Link:                </wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/plugins/cookie-notice/css/front.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4>; rel=preload; as=style
Link:                </wp-content/themes/goodnews5/css/plugins.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/themes/goodnews5/css/main.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/themes/goodnews5/css/media.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/themes/child-theme/style.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.4>; rel=preload; as=style
Link:                </wp-includes/js/jquery/jquery.js?ver=1.12.4>; rel=preload; as=script
Link:                </wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1>; rel=preload; as=script
Link:                </wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38>; rel=preload; as=script
Link:                </wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9>; rel=preload; as=script
Link:                </wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1>; rel=preload; as=script
Link:                </wp-content/themes/goodnews5/js/plugins.js?ver=1.0>; rel=preload; as=script
Link:                </wp-content/themes/goodnews5/js/main.js?ver=1.0>; rel=preload; as=script
Link:                </wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2>; rel=preload; as=script
Link:                </wp-includes/js/wp-embed.min.js?ver=4.8.4>; rel=preload; as=script
Link:                </wp-content/plugins/akismet/_inc/form.js?ver=3.3.4>; rel=preload; as=script

 Served from: www.liguriaoggi.it @ 2017-12-29 17:38:57 by W3 Total Cache -->