<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT - Liguria Oggi</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.liguriaoggi.it/xmlrpc.php">
<meta property="og:image" content="http://www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001-300x225.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Genova - Canzoni come "Creuza de ma", "Trallallero" e "Dammi la man, biondina" entrano nel repertorio della canzone italiana "ufficiale". A stabilirlo il Ministero dei Beni e delle Attività Culturali"/>
<meta property="og:url" content="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/"/>
<meta property="og:site_name" content="Liguria Oggi"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?x99410" />
<link rel="apple-touch-icon" href="http://www.liguriaoggi.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x99410" />

<link rel="pingback" href="http://www.liguriaoggi.it/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.liguriaoggi.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x99410"></script>
	<script src="http://www.liguriaoggi.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x99410"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT - Liguria Oggi" />
<meta property="og:description" content="Genova &#8211; Canzoni come &#8220;Creuza de ma&#8221;, &#8220;Trallallero&#8221; e &#8220;Dammi la man, biondina&#8221; entrano nel repertorio della canzone italiana &#8220;ufficiale&#8221;. A stabilirlo il Ministero dei Beni e delle Attività Culturali e del Turismo che ha presentato il portale Internet canzoneitaliana.it Da oggi, on line, alcuni brani della canzone popolare ligure che vanno ad aggiungersi alla &hellip;" />
<meta property="og:url" content="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="article:publisher" content="https://www.facebook.com/liguriaoggi" />
<meta property="article:tag" content="canzoni popolari di Liguria" />
<meta property="article:tag" content="Mibact" />
<meta property="article:tag" content="notizie genova" />
<meta property="article:section" content="Genova" />
<meta property="article:published_time" content="2018-02-05T17:30:15+01:00" />
<meta property="og:image" content="http://www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001-300x225.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Genova &#8211; Canzoni come &#8220;Creuza de ma&#8221;, &#8220;Trallallero&#8221; e &#8220;Dammi la man, biondina&#8221; entrano nel repertorio della canzone italiana &#8220;ufficiale&#8221;. A stabilirlo il Ministero dei Beni e delle Attività Culturali e del Turismo che ha presentato il portale Internet canzoneitaliana.it Da oggi, on line, alcuni brani della canzone popolare ligure che vanno ad aggiungersi alla [&hellip;]" />
<meta name="twitter:title" content="Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT - Liguria Oggi" />
<meta name="twitter:site" content="@liguriaoggi" />
<meta name="twitter:image" content="http://www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001-300x225.jpg" />
<meta name="twitter:creator" content="@liguriaoggi" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.liguriaoggi.it\/","name":"Liguria Oggi","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.liguriaoggi.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.liguriaoggi.it\/2018\/02\/05\/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact\/","sameAs":["https:\/\/www.facebook.com\/liguriaoggi","https:\/\/www.youtube.com\/channel\/UCljVqCaZcxap4M3UlHimGqw","https:\/\/twitter.com\/liguriaoggi"],"@id":"#organization","name":"Liguria Oggi","logo":"http:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="http://www.liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="http://www.liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT Feed dei commenti" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-57491264-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-57491264-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.liguriaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.liguriaoggi.it/wp-content/plugins/cookie-notice/css/front.min.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.liguriaoggi.it/wp-content/themes/goodnews5/css/plugins.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.liguriaoggi.it/wp-content/themes/goodnews5/css/main.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.liguriaoggi.it/wp-content/themes/goodnews5/css/media.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.liguriaoggi.it/wp-content/themes/child-theme/style.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.liguriaoggi.it/wp-content/plugins/youtube-channel-gallery/styles.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.liguriaoggi.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x99410' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?x99410' type='text/css' media='all' />
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-includes/js/jquery/jquery.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x99410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.liguriaoggi.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x99410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/cookie-notice/js/front.min.js?x99410'></script>
<link rel='https://api.w.org/' href='http://www.liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/ph1Op-o8d' />
<link rel="alternate" type="application/json+oembed" href="http://www.liguriaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F02%2F05%2Fcanzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.liguriaoggi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F02%2F05%2Fcanzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.liguriaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x99410" media="screen"><![endif]--><link rel="icon" href="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=160%2C160" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=160%2C160" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=160%2C160" />
<style type="text/css" title="dynamic-css" class="options-output">body{text-align:left;color:#000000;}body, body.layout-boxed{background-repeat:no-repeat;background-attachment:fixed;background-position:center top;background-image:url('http://www.liguriaoggi.it/wp-content/uploads/2016/03/Genova_Porto.jpg');}a{color:#1e73be;}a:hover{color:#8224e3;}a:active{color:#dd9933;}.header{background-attachment:fixed;background-position:center center;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
/* Category background */
                        /**.show-more-ajax:before {content: "Mostra altri";}**/
.single-related-posts li {margin-right: 19px;}

.copyrights-area {
    background: #373c43;
    height: 90px;
    line-height: 20px;
    overflow: hidden;
}                    </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-92765 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed2 fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor use_bg_as_ad ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43642" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_728x90 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131575;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-topmenu" class="top-nav mom_visibility_desktop"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.liguriaoggi.it">Home</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="https://www.liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="https://www.liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-1531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="https://www.liguriaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://www.liguriaoggi.it/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-23115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23115"><a target="_blank" href="https://nibirumail.com/cookies/policy/?url=www.liguriaoggi.it/">Cookies Policy</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.liguriaoggi.it/contatti/">Contatti</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-topmenu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="http://www.liguriaoggi.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="https://www.liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="https://www.liguriaoggi.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="https://www.liguriaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://www.liguriaoggi.it/segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23115"><a target="_blank" href="https://nibirumail.com/cookies/policy/?url=www.liguriaoggi.it/">Cookies Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.liguriaoggi.it/contatti/">Contatti</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/liguriaoggi"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/liguriaoggi"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/0/111780779872381906078/posts" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/liguriaoggi.it/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="http://www.liguriaoggi.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.liguriaoggi.it">
		                                                    <img src="http://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png?x99410" alt="Liguria Oggi" width="400" height="147" />
                                                                                               <img class="mom_retina_logo" src="http://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png?x99410" width="400" height="147" alt="Liguria Oggi" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42470" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_728x90 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131575;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='http://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-categorie" class="main-menu mom_visibility_desktop"><li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu ">
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/cronaca-genova/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/economia-genova/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/politica/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/eventi/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/sport/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu ">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/cronaca-savona/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/economia-savona/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/politica-savona/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/eventi-savona/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/sport-savona/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu ">
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/cronaca-la-spezia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/economia-la-spezia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/politica-la-spezia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/eventi-la-spezia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/sport-la-spezia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu ">
	<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/cronaca-imperia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/economia-imperia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/politica-imperia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/eventi-imperia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/sport-imperia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu ">
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/cronaca-italia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/economia-italia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/politica-italia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/consumatori/"><i class="momizat-icon-cart3"></i>Consumatori</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/eventi-italia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/sport-italia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu ">
	<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/cronaca/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/economia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/salute/"><i class="fa-icon-stethoscope"></i>Salute</a></li>
	<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/gossip-mondo/"><i class="fa-icon-comments"></i>Gossip</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/musica/"><i class="fa-icon-music"></i>Musica</a></li>
	<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/ambiente/"><i class="momizat-icon-earth"></i>Ambiente</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/notizie-curiose-mondo/"><i class="momizat-icon-smiley2"></i>Notizie Curiose</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/scienza/"><i class="fa-icon-beaker"></i>Scienza</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/tecnologia/"><i class="fa-icon-laptop"></i>Tecnologia</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/viaggi/"><i class="momizat-icon-airplane"></i>Viaggi</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/video-mondo/"><i class="momizat-icon-film"></i>Video</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu ">
	<li id="menu-item-19622" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li id="menu-item-19623" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li id="menu-item-19624" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li id="menu-item-20765" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li id="menu-item-19625" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li id="menu-item-19626" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li id="menu-item-19627" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li id="menu-item-19629" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li id="menu-item-20439" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li id="menu-item-19630" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li id="menu-item-19631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li id="menu-item-19632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li id="menu-item-19785" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-20763" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/meteo-liguria/">Meteo Liguria</a></li>
<li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/ultime-notizie/">Ultime Notizie</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-categorie-1" class="device-menu mom_visibility_device"><li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu ">
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/cronaca-genova/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/economia-genova/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/politica/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/eventi/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/sport/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu ">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/cronaca-savona/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/economia-savona/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/politica-savona/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/eventi-savona/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/sport-savona/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu ">
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/cronaca-la-spezia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/economia-la-spezia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/politica-la-spezia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/eventi-la-spezia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/sport-la-spezia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu ">
	<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/cronaca-imperia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/economia-imperia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/politica-imperia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/eventi-imperia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/sport-imperia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu ">
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/cronaca-italia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/economia-italia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/politica-italia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/consumatori/"><i class="momizat-icon-cart3"></i>Consumatori</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/eventi-italia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/sport-italia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu ">
	<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/cronaca/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/economia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/salute/"><i class="fa-icon-stethoscope"></i>Salute</a></li>
	<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/gossip-mondo/"><i class="fa-icon-comments"></i>Gossip</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/musica/"><i class="fa-icon-music"></i>Musica</a></li>
	<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/ambiente/"><i class="momizat-icon-earth"></i>Ambiente</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/notizie-curiose-mondo/"><i class="momizat-icon-smiley2"></i>Notizie Curiose</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/scienza/"><i class="fa-icon-beaker"></i>Scienza</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/tecnologia/"><i class="fa-icon-laptop"></i>Tecnologia</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/viaggi/"><i class="momizat-icon-airplane"></i>Viaggi</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/video-mondo/"><i class="momizat-icon-film"></i>Video</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu ">
	<li id="menu-item-19622" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li id="menu-item-19623" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li id="menu-item-19624" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li id="menu-item-20765" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li id="menu-item-19625" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li id="menu-item-19626" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li id="menu-item-19627" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li id="menu-item-19629" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li id="menu-item-20439" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li id="menu-item-19630" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li id="menu-item-19631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li id="menu-item-19632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li id="menu-item-19785" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-20763" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/meteo-liguria/">Meteo Liguria</a></li>
<li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/ultime-notizie/">Ultime Notizie</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.liguriaoggi.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.liguriaoggi.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x99410" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Ultima ora</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/">Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2018/02/05/manifestazione-antifascista-genova-fermate-cinque-persone-e-sequestrati-bastoni-ritengo-e-fumogeni/">Manifestazione antifascista Genova, 5 fermati e sequestrati bastoni, coltelli e fumogeni</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2018/02/05/grave-incidente-marassi-autobus-auto-via-moresco/">Grave incidente a Marassi &#8211; Autobus contro auto in via Moresco</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.liguriaoggi.it/2018/02/05/allerta-meteo-neve-neve-sul-manto-stradale-in-localita-cannellona-giovi/">Allerta meteo neve, neve sul manto stradale in località Cannellona (Giovi)</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.liguriaoggi.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.liguriaoggi.it/genova/" title="Genova"><span itemprop="title">Genova</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.liguriaoggi.it/genova/eventi/" title="Eventi"><span itemprop="title">Eventi</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-92765 post type-post status-publish format-standard category-eventi category-genova category-notizie-liguria tag-canzoni-popolari-di-liguria tag-mibact tag-notizie-genova"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="147">
    </div>
        <meta itemprop="name" content="Liguria Oggi">
  </div>
  <meta itemprop="datePublished" content="2018-02-05T17:30:15+00:00"/>
  <meta itemprop="dateModified" content="2018-02-05T17:30:15+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="http://www.liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></span><span>il: <time datetime="2018-02-05T17:30:15+00:00" class="updated">05 febbraio  2018</time></span></div><div class="entry-content">
            <div id="attachment_37545" style="max-width: 310px" class="wp-caption alignleft"><a href="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001.jpg"><img data-attachment-id="37545" data-permalink="http://www.liguriaoggi.it/2016/06/09/cantautori-nelle-scuole-oggi-la-presentazione-del-progetto-della-regione-liguria/de-andre-fabrizio0001/" data-orig-file="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001.jpg?fit=640%2C481" data-orig-size="640,481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="De-Andre-Fabrizio0001" data-image-description="&lt;p&gt;Fabrizio De Andrè, cantautore genovese&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001.jpg?fit=640%2C481" class="size-medium wp-image-37545" src="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001.jpg?resize=300%2C225" alt="" width="300" height="225" srcset="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001.jpg?resize=300%2C225 300w, https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2016/06/De-Andre-Fabrizio0001.jpg?w=640 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><p class="wp-caption-text">Fabrizio De Andrè</p></div>
<p>Genova &#8211; Canzoni come &#8220;Creuza de ma&#8221;, &#8220;Trallallero&#8221; e &#8220;Dammi la man, biondina&#8221; entrano nel repertorio della canzone italiana &#8220;ufficiale&#8221;. A stabilirlo il Ministero dei Beni e delle Attività Culturali e del Turismo che ha presentato il portale Internet canzoneitaliana.it<br />
Da oggi, on line, alcuni brani della canzone popolare ligure che vanno ad aggiungersi alla musica che rappresenta cento anni di musica.<br />
Romanze e rock, brani d’autore e canzonette, pop nostrano e musica da ballo ma anche i protagonisti di Sanremo, i canti di guerra e di liberazione, la musica popolare e quella di protesta che rappresentano la cultura e la storia della canzone italiana.<br />
On line sul portale della musica italiana, una piattaforma che ha raccolto un secolo di musica e circa 200.000 canzoni in un unico catalogo, il più grande in Europa, grazie al prezioso lavoro dell’Istituto Centrale per i Beni Sonori e Audiovisivi del MiBACT (l’ex Discoteca di Stato) in collaborazione con SPOTIFY, uno dei più importanti provider di contenuti musicali in rete.</p>
<p>Nella sezione Tradizioni popolari oltre 300 canzoni e materiale espressivo da parte di informatori non professionisti: gente comune la cui voce e strumenti sono stati registrati sul campo a partire dagli anni sessanta.<br />
Ecco i primi brani nella sezione Liguria:</p>
<p>A figlia du capitanu<br />
An tra gexa i han dispostu<br />
Canto di questua per l&#8217;Epifania<br />
Creuza de ma<br />
Dammi la man, biondina<br />
E a meizaneutte in punto<br />
In mezzo al mare c&#8217;è un&#8217;osteria<br />
La fontanella<br />
La partenza<br />
Lenga serpentina<br />
Ninna nanna<br />
Povero merlo mio<br />
Proverbio geneovese 1<br />
Proverebio genovese 2<br />
Ra canzun dei euve<br />
Sui nostri monti<br />
Trallallero</p>
<p>Numerosi documenti sono tratti Archivio Etnico Linguistico-Musicale dell&#8217;Istituto Centrale per i beni sonori ed audiovisivi che costituisce una delle collezioni più interessanti e inedite per ricostruire la realtà culturale e linguistica delle Regioni d’Italia. Nato nel 1962 per opera di Diego Carpitella, etnomusicologo, e Antonio Pagliaro, glottologo, l’AELM rappresenta una delle ultime e più importanti campagne sistematiche di rilevazione e registrazione di tradizioni popolari prima della generale omologazione linguistico/culturale del Paese. Divisa per regioni e caratterizzata da una impostazione dialettologica-musicale, la collezione dell’AELM comprende musica etnica e folkloristica, narrativa di tradizione orale e favolistica, spettacoli e rappresentazioni popolari, musica liturgica e rituale, dialetti delle isole alloglotte, dove si parlano le lingue portate secoli prima dagli antenati insediatisi in quei territori lontani dalla loro terra d’origine: l’albanese trapiantato nell’Italia meridionale (Piana degli Albanesi, appunto) e in Sicilia nel quattrocento; il greco, risalente alle colonie della Magna Grecia; il serbo-croato in Molise; il catalano ad Alghero, in Sardegna; piccoli gruppi gallo-romanzi in Italia meridionale, franco-provenzali in provincia di Foggia (Puglia) e provenzali a Guardia Piemontese in provincia di Cosenza (Calabria) , solo per citare alcuni esempi.</p>
<p>“Il portale della canzone italiana valorizza, conserva e promuove la ricchezza del patrimonio sonoro e audiovisivo nazionale. Dalle canzoni d’autore a quelle delle tradizioni popolari, un altro modo per raccontare la storia e vitalità della canzone italiana”. Così ha dichiarato il Ministro dei beni e della Attività Culturali e del Turismo, Dario Franceschini.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-92765" class="share-facebook sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-92765" class="share-twitter sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-92765" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-92765" class="share-linkedin sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Canzoni%20popolari%20della%20Liguria%20sul%20nuovo%20portale%20della%20Canzone%20Italiana%20voluto%20dal%20MiBACT http%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F02%2F05%2Fcanzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-92765" class="share-pinterest sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-92765" class="share-skype sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=skype" target="_blank" title="Condividi su Skype"><span></span><span class="sharing-screen-reader-text">Condividi su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.liguriaoggi.it/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4058545-92765-5a78a7f53e44e' data-src='https://widgets.wp.com/likes/#blog_id=4058545&amp;post_id=92765&amp;origin=www.liguriaoggi.it&amp;obj_id=4058545-92765-5a78a7f53e44e' data-name='like-post-frame-4058545-92765-5a78a7f53e44e'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://www.liguriaoggi.it/tag/canzoni-popolari-di-liguria/" rel="tag">canzoni popolari di Liguria</a><a href="http://www.liguriaoggi.it/tag/mibact/" rel="tag">Mibact</a><a href="http://www.liguriaoggi.it/tag/notizie-genova/" rel="tag">notizie genova</a>        </div> <!-- post tags -->
    
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.liguriaoggi.it/2018/02/05/manifestazione-antifascista-genova-fermate-cinque-persone-e-sequestrati-bastoni-ritengo-e-fumogeni/"><img src="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/02/F804780B-D4CE-4CEB-8B1A-8B1654F95CA0.jpeg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/02/F804780B-D4CE-4CEB-8B1A-8B1654F95CA0.jpeg?resize=180%2C120" alt="Canzoni popolari della Liguria sul nuovo portale della Canzone Italiana voluto dal MiBACT"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.liguriaoggi.it/2018/02/05/manifestazione-antifascista-genova-fermate-cinque-persone-e-sequestrati-bastoni-ritengo-e-fumogeni/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="http://www.liguriaoggi.it/2018/02/05/manifestazione-antifascista-genova-fermate-cinque-persone-e-sequestrati-bastoni-ritengo-e-fumogeni/">Manifestazione antifascista Genova, 5 fermati e sequestrati bastoni, coltelli e fumogeni</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	                   	       <li>
			                        <a href="http://www.liguriaoggi.it/2018/02/05/grave-incidente-marassi-autobus-auto-via-moresco/"><img src="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/02/incidente-via-moresco.jpg?resize=190%2C122" data-hidpi="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/02/incidente-via-moresco.jpg?resize=610%2C380" alt="Grave incidente a Marassi - Autobus contro auto in via Moresco"></a>
			                        <h4><a itemprop="name" href="http://www.liguriaoggi.it/2018/02/05/grave-incidente-marassi-autobus-auto-via-moresco/">Grave incidente a Marassi &#8211; Autobus contro auto in via Moresco</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-02-05T14:48:16+00:00">05 febbraio  2018</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.liguriaoggi.it/2018/02/05/donna-morta-villa-serra-funerali-manesseno/"><img src="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/02/lorediana-cimieri.jpg?resize=190%2C122" data-hidpi="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/02/lorediana-cimieri.jpg?resize=610%2C380" alt="Donna morta a Villa Serra, funerali a Manesseno"></a>
			                        <h4><a itemprop="name" href="http://www.liguriaoggi.it/2018/02/05/donna-morta-villa-serra-funerali-manesseno/">Donna morta a Villa Serra, funerali a Manesseno</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-02-05T07:54:42+00:00">05 febbraio  2018</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.liguriaoggi.it/2018/02/05/pegli-ladri-entrano-casa-smurano-cassaforte/"><img src="http://www.liguriaoggi.it/wp-content/uploads/2015/04/Carabinieri1-300x200.jpg?x99410" data-hidpi="http://www.liguriaoggi.it/wp-content/uploads/2015/04/Carabinieri1-300x200.jpg" alt="Pegli - Ladri entrano in casa e smurano una cassaforte"></a>
			                        <h4><a itemprop="name" href="http://www.liguriaoggi.it/2018/02/05/pegli-ladri-entrano-casa-smurano-cassaforte/">Pegli &#8211; Ladri entrano in casa e smurano una cassaforte</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-02-05T07:33:54+00:00">05 febbraio  2018</time>
			</div>
                </li>
                                                  </ul>
</div>

<div id="comments" class="comments-area">

	
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=92765&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.7.1&#038;sig=48207fe5a8e516a9ef99bd65ab157950ab784277#parent=http%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F02%2F05%2Fcanzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8691" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_120x600 -->
<script type="text/javascript" src="http://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  liguriaoggi_it_120x600 -->
<div id="kadv_95074">
<script type="text/javascript">
     advtag.ShowAdNoiframe(131576,120,600,"kadv_95074" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8692" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_160x600 -->
<script type="text/javascript" src="http://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  liguriaoggi_it_160x600 -->
<div id="kadv_60321">
<script type="text/javascript">
     advtag.ShowAdNoiframe(131578,160,600,"kadv_60321" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="51319" style=" ">
		<div class="e3lan-code"><!-- ########### Ad Script for liguriaoggi.it_1scroll_300x250 ################# -->
<ins data-revive-zoneid="1001" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for liguriaoggi.it_1scroll_300x250 ################ -->
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><iframe style="width: 250px; height: 300px; border: 0; overflow: none;" src="http://www.centrometeoligure.com/widget/?comune=99&amp;colore_sfondo=f1f1f1&amp;colore_testo=2e4452&amp;sfondo_comune=223442&amp;testo_comune=ffffff" width="250" height="300" frameborder="0" scrolling="no">Widget LIMET non supportato &#8211; www.centrometeoligure.com</iframe><br />
<!-- LIMET - Vietata la rimozione dei commenti www.dpsonline.it - LIMET --><br />
<iframe width="100%" height="180" src="https://www.youtube.com/embed/videoseries?list=PLul1jQ9VIBWghluwosEaj2UjUp4H7Eti0" frameborder="0" allowfullscreen></iframe></p>
<!-- / WYSIWYG Widgets --></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="52499" style=" ">
		<div class="e3lan-code"><!-- ########### Ad Script for liguriaoggi.it_medium_300x250 ################# -->
<ins data-revive-zoneid="1002" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for liguriaoggi.it_medium_300x250 ################ --></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ale62</span> su <a href="http://www.liguriaoggi.it/2018/02/03/fiera-sanagata-prevista-pioggia-domenica-manifestazione-rischio/#comment-41569">Fiera di San&#8217;Agata &#8211; Prevista pioggia domenica, manifestazione a rischio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2018/01/23/san-quirico-si-ribalta-lape-20enne-coma-al-san-martino/' rel='external nofollow' class='url'>San Quirico, si ribalta con l&#039;Ape: 20enne in coma al San Martino - Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2018/01/23/89289/#comment-41549">Auto investe pedoni a Struppa: tre feriti, uno è grave</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2018/01/23/89289/' rel='external nofollow' class='url'>Auto investe pedoni a Struppa: tre feriti, uno è grave - Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2018/01/23/multedo-grave-incidente-in-via-pacoret/#comment-41545">Multedo, grave incidente in via Pacoret</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2018/01/19/genova-nelleta-delloro-in-via-garibaldi-le-conferenze-dal-23-gennaio/' rel='external nofollow' class='url'>Genova nell&#039;età dell&#039;oro, in via Garibaldi le conferenze dal 23 gennaio | Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2018/01/17/regione-liguria-finanzia-21-master-alluniversita-di-genova-con-il-fondo-sociale-europeo/#comment-41541">Regione Liguria finanzia 21 master all&#8217;Università di Genova con il fondo sociale europeo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.liguriaoggi.it/2018/01/18/storie-della-superba-il-fantasma-di-stefano-raggi/' rel='external nofollow' class='url'>Storie della Superba – Il fantasma di Stefano Raggi | Liguria Oggi</a></span> su <a href="http://www.liguriaoggi.it/2018/01/10/storie-della-superba-la-leggenda-del-carro-fantasma-di-porta-dei-vacca/#comment-41537">Storie della Superba &#8211; La leggenda del carro fantasma di Porta dei Vacca</a></li></ul></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="78117" style=" ">
		<div class="e3lan-code"><div id="div-gpt-ad-1508922532051-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/liguriaoggi-300x250-intext', [300, 250], 'div-gpt-ad-1508922532051-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1508922532051-0');</script>
</div>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="78117" style=" ">
		<div class="e3lan-code"><div id="div-gpt-ad-1508922532051-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/liguriaoggi-300x250-intext', [300, 250], 'div-gpt-ad-1508922532051-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1508922532051-0');</script>
</div>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="20954" style=" ">
					<a href="http://www.adriano.casissa.it" target="_blank"><img src="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/03/adriano-casissa-banner-300x100.png?fit=300%2C100" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Palazzo Ducale Genova" href="http://www.palazzoducale.genova.it/" target="_blank"><img class="aligncenter wp-image-2338 size-medium" src="http://www.liguriaoggi.it/wp-content/uploads/2015/01/PALAZZODUCALE-300x100-300x100.jpg?x99410" alt="Palazzo Ducale" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Unioncamere Liguria" href="http://www.lig.camcom.it/" target="_blank"><img class="aligncenter size-medium wp-image-2346" src="http://www.liguriaoggi.it/wp-content/uploads/2015/01/unioncamere-300x100.gif?x99410" alt="Unioncamere" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Rina" href="http://www.rina.org/it" target="_blank"><img class="aligncenter size-medium wp-image-2344" src="http://www.liguriaoggi.it/wp-content/uploads/2015/01/RINA-300x100-300x100.gif?x99410" alt="Rina" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><p style="text-align:center">Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova</br>Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998 - amministrazione@liguriaoggi.it</br></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.liguriaoggi.it\/2018\/02\/05\/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact\/":92765};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/canzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.liguriaoggi.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x99410" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.liguriaoggi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?x99410' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x99410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.liguriaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?x99410'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/modules/wpgroho.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/themes/goodnews5/js/plugins.js?x99410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"a426b87a6e","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.liguriaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":"http:\/\/www.liguriaoggi.it\/genova\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/themes/goodnews5/js/main.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-includes/js/wp-embed.min.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?x99410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"4311c5bbbf","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.liguriaoggi.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F02%2F05%2Fcanzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?x99410'></script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?x99410'></script>
<script async="async" type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?x99410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x99410'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=92765&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.7.1&sig=48207fe5a8e516a9ef99bd65ab157950ab784277#parent=http%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F02%2F05%2Fcanzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=92765&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.7.1&sig=48207fe5a8e516a9ef99bd65ab157950ab784277#parent=http%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F02%2F05%2Fcanzoni-popolari-della-liguria-sul-portale-della-canzone-italiana-voluto-dal-mibact%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'4058545',post:'92765',tz:'1',srv:'www.liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '92765' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching 14/108 queries in 0.168 seconds using memcache

Served from: www.liguriaoggi.it @ 2018-02-05 19:52:37 by W3 Total Cache
-->