<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Incidente mortale sul lavoro all&#039;Enea di Lerici, operaio cade da passerella - Liguria Oggi</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.liguriaoggi.it/xmlrpc.php">
<meta property="og:image" content="https://www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Incidente mortale sul lavoro all&#8217;Enea di Lerici, operaio cade da passerella"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Lerici (La Spezia) -  Incidente mortale sul lavoro, ieri sera, all'interno della sede Enea. Un uomo di 54 anni, custode della struttura. è morto precipitando da una passerella. Un volo di alcuni metri"/>
<meta property="og:url" content="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/"/>
<meta property="og:site_name" content="Liguria Oggi"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?x50894" />
<link rel="apple-touch-icon" href="https://www.liguriaoggi.it/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png?x50894" />

<link rel="pingback" href="https://www.liguriaoggi.it/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.liguriaoggi.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js?x50894"></script>
	<script src="https://www.liguriaoggi.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js?x50894"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/" />
<link rel="canonical" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente mortale sul lavoro all&#039;Enea di Lerici, operaio cade da passerella - Liguria Oggi" />
<meta property="og:description" content="Lerici (La Spezia) &#8211;  Incidente mortale sul lavoro, ieri sera, all&#8217;interno della sede Enea. Un uomo di 54 anni, custode della struttura. è morto precipitando da una passerella. Un volo di alcuni metri che  non ha lasciato scampo al lavoratore che è morto per le gravi ferite riportate nella caduta. Sul posto sono intervenuti i &hellip;" />
<meta property="og:url" content="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="article:publisher" content="https://www.facebook.com/liguriaoggi" />
<meta property="article:tag" content="118" />
<meta property="article:tag" content="Enea Lerici" />
<meta property="article:tag" content="incidente mortale Lerici" />
<meta property="article:tag" content="notizie la spezia" />
<meta property="article:tag" content="operaio morto" />
<meta property="article:section" content="La Spezia" />
<meta property="article:published_time" content="2018-05-01T08:27:11+02:00" />
<meta property="og:image" content="https://www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg" />
<meta property="og:image:secure_url" content="https://www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lerici (La Spezia) &#8211;  Incidente mortale sul lavoro, ieri sera, all&#8217;interno della sede Enea. Un uomo di 54 anni, custode della struttura. è morto precipitando da una passerella. Un volo di alcuni metri che  non ha lasciato scampo al lavoratore che è morto per le gravi ferite riportate nella caduta. Sul posto sono intervenuti i [&hellip;]" />
<meta name="twitter:title" content="Incidente mortale sul lavoro all&#039;Enea di Lerici, operaio cade da passerella - Liguria Oggi" />
<meta name="twitter:site" content="@liguriaoggi" />
<meta name="twitter:image" content="https://www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg" />
<meta name="twitter:creator" content="@liguriaoggi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://www.liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://www.liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Incidente mortale sul lavoro all&#8217;Enea di Lerici, operaio cade da passerella Feed dei commenti" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-57491264-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57491264-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.liguriaoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.liguriaoggi.it/wp-content/plugins/cookie-notice/css/front.min.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.liguriaoggi.it/wp-content/themes/goodnews5/css/plugins.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.liguriaoggi.it/wp-content/themes/goodnews5/css/main.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.liguriaoggi.it/wp-content/themes/goodnews5/css/media.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.liguriaoggi.it/wp-content/themes/child-theme/style.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.liguriaoggi.it/wp-content/plugins/youtube-channel-gallery/styles.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.liguriaoggi.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.liguriaoggi.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?x50894' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?x50894' type='text/css' media='all' />
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-includes/js/jquery/jquery.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?x50894'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.liguriaoggi.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x50894'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/cookie-notice/js/front.min.js?x50894'></script>
<link rel='https://api.w.org/' href='https://www.liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/ph1Op-sO1' />
<link rel="alternate" type="application/json+oembed" href="https://www.liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F05%2F01%2Fincidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F05%2F01%2Fincidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.liguriaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x50894" media="screen"><![endif]--><link rel="icon" href="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=160%2C160&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=160%2C160&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/05/1450914_10152984491054529_5566730317478620659_n.png?fit=160%2C160&#038;ssl=1" />
<style type="text/css" title="dynamic-css" class="options-output">body{text-align:left;color:#000000;}body, body.layout-boxed{background-repeat:no-repeat;background-attachment:fixed;background-position:center top;background-image:url('https://www.liguriaoggi.it/wp-content/uploads/2016/03/Genova_Porto.jpg');}a{color:#1e73be;}a:hover{color:#8224e3;}a:active{color:#dd9933;}.header{background-attachment:fixed;background-position:center center;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
/* Category background */
                        /**.show-more-ajax:before {content: "Mostra altri";}**/
.single-related-posts li {margin-right: 19px;}

.copyrights-area {
    background: #373c43;
    height: 90px;
    line-height: 20px;
    overflow: hidden;
}                    </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-110733 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed2 fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor use_bg_as_ad ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-5.4.7 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="43642" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_728x90 -->
<script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131575;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-topmenu" class="top-nav mom_visibility_desktop"><li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://www.liguriaoggi.it">Home</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="https://www.liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="https://www.liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-1531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="https://www.liguriaoggi.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-2405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://www.liguriaoggi.it/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-23115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23115"><a target="_blank" href="https://nibirumail.com/cookies/policy/?url=www.liguriaoggi.it/">Cookies Policy</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.liguriaoggi.it/contatti/">Contatti</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-topmenu-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-30"><a href="https://www.liguriaoggi.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1530"><a href="https://www.liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1529"><a href="https://www.liguriaoggi.it/redazione/">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531"><a href="https://www.liguriaoggi.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2405"><a href="https://www.liguriaoggi.it/segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23115"><a target="_blank" href="https://nibirumail.com/cookies/policy/?url=www.liguriaoggi.it/">Cookies Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="https://www.liguriaoggi.it/contatti/">Contatti</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/liguriaoggi"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/liguriaoggi"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/0/111780779872381906078/posts" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/liguriaoggi.it/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

        

        
                                     <li class="rss"><a target="_blank" class="vector_icon" href="https://www.liguriaoggi.it/feed/"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.liguriaoggi.it">
		                                                    <img src="https://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png?x50894" alt="Liguria Oggi" width="400" height="147" />
                                                                                               <img class="mom_retina_logo" src="https://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png?x50894" width="400" height="147" alt="Liguria Oggi" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="42470" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_728x90 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131575;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-categorie" class="main-menu mom_visibility_desktop"><li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu ">
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/cronaca-genova/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/economia-genova/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/politica/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/eventi/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/sport/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu ">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/cronaca-savona/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/economia-savona/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/politica-savona/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/eventi-savona/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/sport-savona/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu ">
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/cronaca-la-spezia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/economia-la-spezia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/politica-la-spezia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/eventi-la-spezia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/sport-la-spezia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu ">
	<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/cronaca-imperia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/economia-imperia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/politica-imperia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/eventi-imperia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/sport-imperia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu ">
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/cronaca-italia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/economia-italia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/politica-italia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/consumatori/"><i class="momizat-icon-cart3"></i>Consumatori</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/eventi-italia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/sport-italia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu ">
	<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/cronaca/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/economia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/salute/"><i class="fa-icon-stethoscope"></i>Salute</a></li>
	<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/gossip-mondo/"><i class="fa-icon-comments"></i>Gossip</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/musica/"><i class="fa-icon-music"></i>Musica</a></li>
	<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/ambiente/"><i class="momizat-icon-earth"></i>Ambiente</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/notizie-curiose-mondo/"><i class="momizat-icon-smiley2"></i>Notizie Curiose</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/scienza/"><i class="fa-icon-beaker"></i>Scienza</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/tecnologia/"><i class="fa-icon-laptop"></i>Tecnologia</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/viaggi/"><i class="momizat-icon-airplane"></i>Viaggi</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/video-mondo/"><i class="momizat-icon-film"></i>Video</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu ">
	<li id="menu-item-19622" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li id="menu-item-19623" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li id="menu-item-19624" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li id="menu-item-20765" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li id="menu-item-19625" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li id="menu-item-19626" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li id="menu-item-19627" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li id="menu-item-19629" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li id="menu-item-20439" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li id="menu-item-19630" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li id="menu-item-19631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li id="menu-item-19632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li id="menu-item-19785" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-20763" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/meteo-liguria/">Meteo Liguria</a></li>
<li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/ultime-notizie/">Ultime Notizie</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-categorie-1" class="device-menu mom_visibility_device"><li id="menu-item-1533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu ">
	<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/cronaca-genova/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1544" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/economia-genova/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1545" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/politica/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1546" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/eventi/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1547" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/sport/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu ">
	<li id="menu-item-1582" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/cronaca-savona/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1583" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/economia-savona/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1584" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/politica-savona/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1585" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/eventi-savona/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/savona/sport-savona/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu ">
	<li id="menu-item-1564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/cronaca-la-spezia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/economia-la-spezia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/politica-la-spezia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/eventi-la-spezia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/la-spezia/sport-la-spezia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu ">
	<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/cronaca-imperia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/economia-imperia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/politica-imperia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/eventi-imperia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/imperia/sport-imperia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu ">
	<li id="menu-item-1558" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/cronaca-italia/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1559" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/economia-italia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1560" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/politica-italia/"><i class="momizat-icon-user4"></i>Politica</a></li>
	<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/consumatori/"><i class="momizat-icon-cart3"></i>Consumatori</a></li>
	<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/eventi-italia/"><i class="momizat-icon-camera2"></i>Eventi</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/italia/sport-italia/"><i class="enotype-icon-network"></i>Sport</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-1570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu ">
	<li id="menu-item-1572" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/cronaca/"><i class="steady-icon-camera"></i>Cronaca</a></li>
	<li id="menu-item-1573" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/economia/"><i class="fa-icon-euro"></i>Economia</a></li>
	<li id="menu-item-1577" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/salute/"><i class="fa-icon-stethoscope"></i>Salute</a></li>
	<li id="menu-item-1574" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/gossip-mondo/"><i class="fa-icon-comments"></i>Gossip</a></li>
	<li id="menu-item-1575" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/musica/"><i class="fa-icon-music"></i>Musica</a></li>
	<li id="menu-item-1571" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/ambiente/"><i class="momizat-icon-earth"></i>Ambiente</a></li>
	<li id="menu-item-1576" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/notizie-curiose-mondo/"><i class="momizat-icon-smiley2"></i>Notizie Curiose</a></li>
	<li id="menu-item-1578" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/scienza/"><i class="fa-icon-beaker"></i>Scienza</a></li>
	<li id="menu-item-1579" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/tecnologia/"><i class="fa-icon-laptop"></i>Tecnologia</a></li>
	<li id="menu-item-1580" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/viaggi/"><i class="momizat-icon-airplane"></i>Viaggi</a></li>
	<li id="menu-item-1590" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/mondo/video-mondo/"><i class="momizat-icon-film"></i>Video</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-19621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu ">
	<li id="menu-item-19622" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li id="menu-item-19623" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li id="menu-item-19624" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li id="menu-item-20765" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li id="menu-item-19625" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li id="menu-item-19626" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li id="menu-item-19627" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li id="menu-item-19628" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li id="menu-item-19629" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li id="menu-item-20439" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li id="menu-item-19630" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li id="menu-item-19631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li id="menu-item-19632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li id="menu-item-19785" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-20763" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/meteo-liguria/">Meteo Liguria</a></li>
<li id="menu-item-21238" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="https://www.liguriaoggi.it/ultime-notizie/">Ultime Notizie</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.liguriaoggi.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.liguriaoggi.it/wp-content/themes/goodnews5/images/ajax-search-nav.gif?x50894" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>Ultima ora</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.liguriaoggi.it/2018/05/01/lagaccio-il-ponte-don-acciai-preoccupa-i-residenti/">Lagaccio &#8211; Il ponte don Acciai preoccupa i residenti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.liguriaoggi.it/2018/05/01/voltri-risolto-il-mistero-della-barca-a-vela-arenata-sulla-spiaggia/">Voltri &#8211; Risolto il &#8220;mistero&#8221; della barca a vela arenata sulla spiaggia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.liguriaoggi.it/2018/05/01/primo-maggio-autobus-a-servizio-ridotto-a-genova/">Primo Maggio &#8211; Autobus a servizio ridotto a Genova</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.liguriaoggi.it/2018/05/01/lagaccio-il-quartiere-di-genova-che-ha-preso-il-nome-da-un-lago/">Lagaccio, il quartiere di Genova che ha preso il nome da un lago</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.liguriaoggi.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.liguriaoggi.it/la-spezia/" title="La Spezia"><span itemprop="title">La Spezia</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.liguriaoggi.it/la-spezia/cronaca-la-spezia/" title="Cronaca"><span itemprop="title">Cronaca</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Incidente mortale sul lavoro all&#8217;Enea di Lerici, operaio cade da passerella</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-110733 post type-post status-publish format-standard category-cronaca-la-spezia category-la-spezia category-notizie-in-evidenza category-notizie-liguria tag-845 tag-enea-lerici tag-incidente-mortale-lerici tag-notizie-la-spezia tag-operaio-morto"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.liguriaoggi.it/wp-content/uploads/2014/12/liguria-oggi-logo.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="147">
    </div>
        <meta itemprop="name" content="Liguria Oggi">
  </div>
  <meta itemprop="datePublished" content="2018-05-01T08:27:11+00:00"/>
  <meta itemprop="dateModified" content="2018-05-01T08:27:11+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Incidente mortale sul lavoro all&#8217;Enea di Lerici, operaio cade da passerella</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="https://www.liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></span><span>il: <time datetime="2018-05-01T08:27:11+00:00" class="updated">01 maggio  2018</time></span></div><div class="entry-content">
            <div id="attachment_3193" style="width: 650px" class="wp-caption alignleft"><a href="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?ssl=1"><img data-attachment-id="3193" data-permalink="https://www.liguriaoggi.it/2015/01/18/philadelfia-da-fuoco-alla-figlia-neonata-in-mezzo-alla-strada/ambulanza-america/" data-orig-file="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ambulanza-america" data-image-description="&lt;p&gt;ambulanza&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?fit=640%2C480&amp;ssl=1" class="size-full wp-image-3193" src="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?resize=640%2C480&#038;ssl=1" alt="" width="640" height="480" srcset="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/01/ambulanza-america.jpg?resize=45%2C35&amp;ssl=1 45w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a><p class="wp-caption-text">ambulanza</p></div>
<p>Lerici (La Spezia) &#8211;  Incidente mortale sul lavoro, ieri sera, all&#8217;interno della sede Enea. Un uomo di 54 anni, custode della struttura. è morto precipitando da una passerella. Un volo di alcuni metri che  non ha lasciato scampo al lavoratore che è morto per le gravi ferite riportate nella caduta.<br />
Sul posto sono intervenuti i mezzi di soccorso del 118 e le forze dell&#8217;ordine ed è stato allertato anche l&#8217;elicottero dei vigili del fuoco per un trasporto urgente in ospedale. All&#8217;arrivo del mezzo, però, l&#8217;uomo era già deceduto.<br />
Indagini per ricostruire la dinamica dell&#8217;incidente e le eventuali responsabilità.<br />
L&#8217;uomo sarebbe caduto da una passerella che si trova ad una altezza di 5-6 metri ma non è chiaro cosa stesse facendo. Forse un malore improvviso ha provocato la tragedia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-110733" class="share-facebook sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-110733" class="share-twitter sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-110733" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-110733" class="share-linkedin sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Incidente%20mortale%20sul%20lavoro%20all%27Enea%20di%20Lerici%2C%20operaio%20cade%20da%20passerella https%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F05%2F01%2Fincidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-110733" class="share-pinterest sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-110733" class="share-skype sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=skype" target="_blank" title="Condividi su Skype"><span></span><span class="sharing-screen-reader-text">Condividi su Skype (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.liguriaoggi.it/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-4058545-110733-5ae825e6793c6' data-src='https://widgets.wp.com/likes/#blog_id=4058545&amp;post_id=110733&amp;origin=www.liguriaoggi.it&amp;obj_id=4058545-110733-5ae825e6793c6' data-name='like-post-frame-4058545-110733-5ae825e6793c6'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.liguriaoggi.it/tag/118/" rel="tag">118</a><a href="https://www.liguriaoggi.it/tag/enea-lerici/" rel="tag">Enea Lerici</a><a href="https://www.liguriaoggi.it/tag/incidente-mortale-lerici/" rel="tag">incidente mortale Lerici</a><a href="https://www.liguriaoggi.it/tag/notizie-la-spezia/" rel="tag">notizie la spezia</a><a href="https://www.liguriaoggi.it/tag/operaio-morto/" rel="tag">operaio morto</a>        </div> <!-- post tags -->
    
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.liguriaoggi.it/2018/05/01/lagaccio-il-ponte-don-acciai-preoccupa-i-residenti/"><img src="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=90%2C60&ssl=1" data-hidpi="https://i2.wp.com/www.liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=180%2C120&ssl=1" alt="Incidente mortale sul lavoro all'Enea di Lerici, operaio cade da passerella"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.liguriaoggi.it/2018/05/01/lagaccio-il-ponte-don-acciai-preoccupa-i-residenti/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.liguriaoggi.it/2018/05/01/lagaccio-il-ponte-don-acciai-preoccupa-i-residenti/">Lagaccio &#8211; Il ponte don Acciai preoccupa i residenti</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	                   	       <li>
			                        <a href="https://www.liguriaoggi.it/2018/04/25/cinque-terre-elicottero-dei-vigili-del-fuoco-soccorre-turista-francese-caduta-a-bonassola/"><img src="https://www.liguriaoggi.it/wp-content/uploads/2018/04/elicottero-vigili-fuoco-interno.jpg?x50894" data-hidpi="https://www.liguriaoggi.it/wp-content/uploads/2018/04/elicottero-vigili-fuoco-interno.jpg" alt="Cinque Terre - Elicottero dei vigili del fuoco soccorre turista francese caduta a Bonassola"></a>
			                        <h4><a itemprop="name" href="https://www.liguriaoggi.it/2018/04/25/cinque-terre-elicottero-dei-vigili-del-fuoco-soccorre-turista-francese-caduta-a-bonassola/">Cinque Terre &#8211; Elicottero dei vigili del fuoco soccorre turista francese caduta a Bonassola</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-04-25T19:35:54+00:00">25 aprile  2018</time>
			</div>
                </li>
	       <li>
			                        <a href="https://www.liguriaoggi.it/2018/04/23/la-spezie-tangenti-per-piazza-verdi-caccia-ai-complici-in-comune/"><img src="https://www.liguriaoggi.it/wp-content/uploads/2017/03/tribunale-La-Spezia.jpg?x50894" data-hidpi="https://www.liguriaoggi.it/wp-content/uploads/2017/03/tribunale-La-Spezia.jpg" alt="La Spezie - Tangenti per piazza Verdi, caccia ai complici in Comune"></a>
			                        <h4><a itemprop="name" href="https://www.liguriaoggi.it/2018/04/23/la-spezie-tangenti-per-piazza-verdi-caccia-ai-complici-in-comune/">La Spezie &#8211; Tangenti per piazza Verdi, caccia ai complici in Comune</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-04-23T07:47:52+00:00">23 aprile  2018</time>
			</div>
                </li>
	       <li>
			                        <a href="https://www.liguriaoggi.it/2018/04/22/la-spezia-ancora-senza-esito-le-ricerche-del-maniaco/"><img src="https://www.liguriaoggi.it/wp-content/uploads/2015/06/violenza.jpg?x50894" data-hidpi="https://www.liguriaoggi.it/wp-content/uploads/2015/06/violenza.jpg" alt="La Spezia - Ancora senza esito le ricerche del maniaco"></a>
			                        <h4><a itemprop="name" href="https://www.liguriaoggi.it/2018/04/22/la-spezia-ancora-senza-esito-le-ricerche-del-maniaco/">La Spezia &#8211; Ancora senza esito le ricerche del maniaco</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-04-22T09:15:03+00:00">22 aprile  2018</time>
			</div>
                </li>
                                                  </ul>
</div>

<div id="comments" class="comments-area">

	
		
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=110733&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.0&#038;sig=8e5c4b10556c37b797d8566296847aaf21a67efe#parent=https%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F05%2F01%2Fincidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8691" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_120x600 -->
<script type="text/javascript" src="https://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  liguriaoggi_it_120x600 -->
<div id="kadv_95074">
<script type="text/javascript">
     advtag.ShowAdNoiframe(131576,120,600,"kadv_95074" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="8692" style=" ">
		<div class="e3lan-code"><!-- codice circuito  Pnet Publisher Network-->
<!-- Spazio:  liguriaoggi_it_160x600 -->
<script type="text/javascript" src="https://advdl.ammadv.it/js/amm_show_ads_async.js"></script>
<!-- Spazio:  liguriaoggi_it_160x600 -->
<div id="kadv_60321">
<script type="text/javascript">
     advtag.ShowAdNoiframe(131578,160,600,"kadv_60321" ,"" , "" ,"");
</script>
</div>
<!-- codice circuito  Pnet Publisher Network - fine--></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="51319" style=" ">
		<div class="e3lan-code"><!-- ########### Ad Script for liguriaoggi.it_1scroll_300x250 ################# -->
<ins data-revive-zoneid="1001" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="https://adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for liguriaoggi.it_1scroll_300x250 ################ -->
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><iframe style="width: 250px; height: 300px; border: 0; overflow: none;" src="https://www.centrometeoligure.com/widget/?comune=99&amp;colore_sfondo=f1f1f1&amp;colore_testo=2e4452&amp;sfondo_comune=223442&amp;testo_comune=ffffff" width="250" height="300" frameborder="0" scrolling="no">Widget LIMET non supportato &#8211; www.centrometeoligure.com</iframe><br />
<!-- LIMET - Vietata la rimozione dei commenti www.dpsonline.it - LIMET --><br />
<iframe width="100%" height="180" src="https://www.youtube.com/embed/videoseries?list=PLul1jQ9VIBWghluwosEaj2UjUp4H7Eti0" frameborder="0" allowfullscreen></iframe></p>
<!-- / WYSIWYG Widgets --></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="52499" style=" ">
		<div class="e3lan-code"><!-- ########### Ad Script for liguriaoggi.it_medium_300x250 ################# -->
<ins data-revive-zoneid="1002" data-revive-ct0="" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="https://adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<!-- ####### Fine Ad Script for liguriaoggi.it_medium_300x250 ################ --></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Commenti</span></h3></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://renzodemasi.wordpress.com' rel='external nofollow' class='url'>renzodemasi</a></span> su <a href="https://www.liguriaoggi.it/2018/04/16/j-ax-apre-il-suo-negozio-di-marijuana-legale-a-milano/#comment-41581">J-Ax apre il suo negozio di marijuana legale a Milano</a></li><li class="recentcomments"><span class="comment-author-link">Massimo Foglino</span> su <a href="https://www.liguriaoggi.it/2018/04/10/genova-scooter-gettati-a-terra-e-bidoni-giu-dalle-scalinate-a-san-teodoro/#comment-41577">Genova &#8211; Scooter gettati a terra e bidoni giù dalle scalinate a San Teodoro</a></li><li class="recentcomments"><span class="comment-author-link">Renzo</span> su <a href="https://www.liguriaoggi.it/2018/02/20/castelletto-arrestati-ladri-dappartamento/#comment-41573">Castelletto &#8211; Arrestati ladri d&#8217;appartamento</a></li><li class="recentcomments"><span class="comment-author-link">Ale62</span> su <a href="https://www.liguriaoggi.it/2018/02/03/fiera-sanagata-prevista-pioggia-domenica-manifestazione-rischio/#comment-41569">Fiera di San&#8217;Agata &#8211; Prevista pioggia domenica, manifestazione a rischio</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gravatar.com/giuseppegrasso' rel='external nofollow' class='url'>Giuseppe</a></span> su <a href="https://www.liguriaoggi.it/2018/02/02/teatro-genova-al-via-intoppo-dominio-internet-gia-registrato/#comment-41565">Teatro di Genova al via con &#8220;intoppo&#8221;, il dominio Internet è già registrato</a></li></ul></div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="78117" style=" ">
		<div class="e3lan-code"><div id="div-gpt-ad-1508922532051-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/liguriaoggi-300x250-intext', [300, 250], 'div-gpt-ad-1508922532051-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1508922532051-0');</script>
</div>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="20954" style=" ">
					<a href="http://www.adriano.casissa.it" target="_blank"><img src="https://i0.wp.com/www.liguriaoggi.it/wp-content/uploads/2015/03/adriano-casissa-banner-300x100.png?fit=300%2C100&ssl=1" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Palazzo Ducale Genova" href="http://www.palazzoducale.genova.it/" target="_blank" rel="noopener"><img class="aligncenter wp-image-2338 size-medium" src="/wp-content/uploads/2015/01/PALAZZODUCALE-300x100-300x100.jpg?x50894" alt="Palazzo Ducale" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Unioncamere Liguria" href="http://www.lig.camcom.it/" target="_blank"><img class="aligncenter size-medium wp-image-2346" src="/wp-content/uploads/2015/01/unioncamere-300x100.gif?x50894" alt="Unioncamere" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a title="Rina" href="http://www.rina.org/it" target="_blank"><img class="aligncenter size-medium wp-image-2344" src="/wp-content/uploads/2015/01/RINA-300x100-300x100.gif?x50894" alt="Rina" width="300" height="100" /></a></p>
<!-- / WYSIWYG Widgets --></div>			</div>
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"><p style="text-align:center">Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova</br>Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998 - amministrazione@liguriaoggi.it</br></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.liguriaoggi.it\/2018\/05\/01\/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella\/":110733};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/05/01/incidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.liguriaoggi.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?x50894" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.liguriaoggi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?x50894' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?x50894'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.liguriaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?x50894'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/modules/wpgroho.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/themes/goodnews5/js/plugins.js?x50894'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"19d90f276a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.liguriaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":"https:\/\/www.liguriaoggi.it\/genova\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/themes/goodnews5/js/main.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-includes/js/wp-embed.min.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?x50894'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"a001abc0b4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.liguriaoggi.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F05%2F01%2Fincidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?x50894'></script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?x50894'></script>
<script async="async" type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?x50894'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x50894'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=110733&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.0&sig=8e5c4b10556c37b797d8566296847aaf21a67efe#parent=https%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F05%2F01%2Fincidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=110733&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=wavatar&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.0&sig=8e5c4b10556c37b797d8566296847aaf21a67efe#parent=https%3A%2F%2Fwww.liguriaoggi.it%2F2018%2F05%2F01%2Fincidente-mortale-sul-lavoro-allenea-di-lerici-operaio-cade-da-passerella%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'4058545',post:'110733',tz:'2',srv:'www.liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '110733' ]);
</script>
    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 153/197 objects using memcache
Page Caching using memcache 
Database Caching 5/46 queries in 0.018 seconds using memcache

Served from: www.liguriaoggi.it @ 2018-05-01 10:31:34 by W3 Total Cache
-->